Changes between Version 4 and Version 5 of PrincetonLDAPAuthentication6


Ignore:
Timestamp:
Jan 7, 2013 10:37:06 AM (6 years ago)
Author:
brose
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • PrincetonLDAPAuthentication6

    v4 v5  
    3535 
    3636 
    37 Someone else once wrote this: 
     37Someone else once wrote this, but it no longer seems relevant as it disables sssd: 
    3838 
    3939For authentication only (no user database) make sure you have nss-pam-ldapd rpm installed and then run: