Opened 5 years ago

#273 new bug

python3-sympy installation problem

Reported by: msz@… Owned by: thomas
Priority: major Component: Desktop
Version: 6.5 (Pisa) Keywords:
Cc:

Description

When trying to install python3-sympy package from PUIAS 6 Computational repository, it fails due to missing dependiences on python3-matplotlib and python3-pyglet.

Change History (0)

Note: See TracTickets for help on using tickets.